Novinky

e-mailem |rss |archiv

 29.04.2018 20:57:48
Úprava všeobecných podmínek reflektující pokyny k ochraně osobních údajů dle směrnic GDPR.

 27.02.2013 05:48:54
Upgrade PHP5.3 na 5.3.22..více »

 17.10.2012 06:33:52
Odstávka webového serveru..více »

 01.02.2012 17:01:19
Sleva domén CZ, EU a SK Od 1.2.2012 zlevňujeme poplatky za domény a to: .CZ - 155,- Kč bez DPH. 186,- Kč/rok. .EU - 145,- Kč bez DPH. 174,- Kč/rok. .SK - 420,- Kč bez DPH. 504,- Kč/rok.

 19.07.2011 12:33:02
V 12:40 proběhne restart server emanuel a to z důvodu neodcházejících emailů z PHP.

Tipy, triky, vtípky a citáty

Vaše doména je obrazem (spoluvytváří identitu) Vaší prezentace. Před registrací tedy dobře zvažte, zda je budoucí doména výstižná, transparentní, dobře zapamatovatelná.
...a taky zda je volná.

Webhosting pro CMS a jejich podpora.

Joomla

Předpřipravená instalace: Ano

Počet souborů: cca 5 200

Joomla! je jedním z nejvýkonnějších Open Source Content Management Systems (CMS). Používá se po celém světě, od jednoduchých webových stránek až po komplexní podnikové aplikace. Joomla! se snadno instaluje, snadno udržuje a je to spolehlivý systém.

stars is 5

Magento

Předpřipravená instalace: Ano

Realizace grafické šablony: Ano

Počet souborů: cca 10 100

stars is 5

CMS Made Simple

Předpřipravená instalace: Ano

Realizace grafické šablony: Ano

Počet souborů: cca 2 900

stars is 4

WordPress

Předpřipravená instalace: Ano

Realizace grafické šablony: Ano

Počet souborů: cca 850

stars is 4

Drupal

Předpřipravená instalace: Ano

Počet souborů: cca 600

stars is 4

Typo3

Předpřipravená instalace: Ne

stars is 3

Dotazy nejen k webhostingu

Nenašli jste odpověď na Vaši otázku? Použijte formulář a zašlete nám Váš dotaz přímo!



Zaujala me vaše nabídka hostingu, tak se chci na něco zeptat. Vidím podporu php4 i php5, to je tím stylem, že pro přípony php4 a php se parsuje přes php4 a .php5 pomoci php5 nebo jak to je nastavené?

Je to řešené tak, že PHP4 beží na Apache verzi 1.3.x, a PHP verze 5 na Apache verze 2.0. Jako defaultní je používán apache 1.3.x + PHP 4. Protože oba servery musí mít vlastni IP adresu, muže být rozdělení PHP verzí rozdílné až na úrovni domén třetího řádu. Nastavení verze PHP je proto platné pro celý adresář domény II. řádu dle Vámi zvolené verze, ať již PHP4 nebo PHP5.